Oggi è 22 ago 2019, 13:27
   
Text Size
Login

aiem a problem...forse

Le nuove tecniche per studiare e comprendere la natura di tanti fenomeni celesti.

Messaggioda Max » 13 giu 2019, 21:12

Tempo fa quando inizia a provare lo spettroscopio mi cadde il supporto della camera guida dello spettroscopio e mi si scheggiò lo specchio, come vedete in foto a destra ..Potrebbe essere un problema?
IMG_20190612_175013.jpg

Cioè potrebbe avere problemi nell'uso con phd? perché nonostante io provi a mettere a fuoco lo schermo rimane chiaro e le stelle ,o meglio l'unica stella che vedo è quella del target e comunque sovraesposta.appena posso metto una foto. :-?
Avatar utente
Max
Utente Attivo
 
Messaggi: 278
Iscritto il: 14 ago 2017, 11:32
Località: Roma

Messaggioda Max » 13 giu 2019, 22:37

No vabbeh ho sbagliato il verbo:aiev è quello corretto :D
Avatar utente
Max
Utente Attivo
 
Messaggi: 278
Iscritto il: 14 ago 2017, 11:32
Località: Roma

Messaggioda umberto » 14 giu 2019, 0:01

Max, il supporto della camera guida non ha nessuno specchio, dalla foto non si individua di quale specchio si tratta. Puoi fornirci maggiori dettagli.Umberto
umberto
Quasar Dipendente
 
Messaggi: 1233
Iscritto il: 11 gen 2011, 23:07

Messaggioda Paolo » 14 giu 2019, 11:51

Umberto, dovrebbe essere scheggiata la lente anteriore del gruppo ottico che focalizza l'immagine della fenditura nella camera di guida. Vedi foto qui sotto presa dal manuale:

Alpy_g.PNG

Il difetto e' periferico, puo' darsi che non crei alcun problema ma bisogna verificare acquisendo un campo stellare. Max, per prima cosa ti consiglio di coprire la parte danneggiata con un cartoncino nero (ritaglialo con la stessa forma dell'area danneggiata e fissalo con un punto di colla sull'anello di serraggio). Questo impedisce alla luce di passare nella parte scheggiata creando riflessi o altri problemi. Se il difetto e' solo quello che si vede nella tua foto (non si sono rotte o spostate altre lenti del gruppo), dovrebbe essere tutto ok.

Facci sapere.

Paolo
Avatar utente
Paolo
Quasar Guru
 
Messaggi: 7213
Iscritto il: 16 gen 2006, 22:49
Località: L'Aquila

Messaggioda Max » 14 giu 2019, 14:22

Paolo si è quello.. Ora mi organizzo per fare quello che mi hai suggerito. Speriamo bene perché non gli ho mai dato peso alla cosa ma poi ho cominciato a pensarci su.
Grazie per le risposte. :)
Avatar utente
Max
Utente Attivo
 
Messaggi: 278
Iscritto il: 14 ago 2017, 11:32
Località: Roma

Messaggioda umberto » 14 giu 2019, 18:26

Max, il supporto della camera guida è quello indicato dalla linea nera sulla foto allegata.Scusami se non ho individuato la lente interna al modulo di guida come ha fatto Paolo ma la tua foto è fortemente sfocata. Umberto

ph10.jpg
umberto
Quasar Dipendente
 
Messaggi: 1233
Iscritto il: 11 gen 2011, 23:07

Messaggioda Max » 14 giu 2019, 19:34

Grazie Umberto, si in effetti non è venuta bene la foto ero senza supporto visivo addizionale (occhiali) :D
Avatar utente
Max
Utente Attivo
 
Messaggi: 278
Iscritto il: 14 ago 2017, 11:32
Località: Roma


Torna a Spettroscopia, Radioastronomia

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Chi c’è in linea

In totale c’è 1 utente connesso :: 0 iscritti, 0 nascosti e 1 ospite (basato sugli utenti attivi negli ultimi 5 minuti)
Record di utenti connessi: 58 registrato il 20 ott 2018, 16:27

Visitano il forum: Nessuno e 1 ospite

Login Form