Oggi è 22 apr 2021, 15:55
   
Text Size
Login

.Ma perché.....

Le nuove tecniche per studiare e comprendere la natura di tanti fenomeni celesti.

Messaggioda Max » 31 mar 2021, 21:32

Ok oggi ho rimontato tutto sull'Rc e niente non è cambiato nulla,tranne che aver fatto alcune foto senza spettroscopio ed ho constatato che la camera funziona bene tranne che è rovesciata, poi con lo spettroscopio invece
SenzaNome08.jpg
, quindi a rigor di logica se non è la ccd non è il telescopio i cavi usb non sono, rimane solo lo spettroscopio ma che cosa può essere?
Allegati
SenzaNome13.jpg
Avatar utente
Max
Quasar Dipendente
 
Messaggi: 522
Iscritto il: 14 ago 2017, 11:32
Località: Roma

Messaggioda miror » 1 apr 2021, 5:33

Strano forte.
Se hai curato anche il fuoco dell'Alpy sembrerebbe l'ottica dello spettroscopio che comunque mi pare non hai manovrato dall'ultima volta che funzionava, giusto?
Hai acquisito anche una lampada di calibrazione con gli stessi tempi che usavi prima?
miror
Utente Attivo
 
Messaggi: 123
Iscritto il: 12 apr 2015, 21:22

Messaggioda Max » 1 apr 2021, 7:10

Io sto andando al manicomio, si la lampada è in qualche foto precedente sul post e mi sembra buona come le altre, l'ottica non l'ho ancora toccata però devo farlo per posizionare lo spettro bene in orizzontale.
Avatar utente
Max
Quasar Dipendente
 
Messaggi: 522
Iscritto il: 14 ago 2017, 11:32
Località: Roma

Messaggioda umberto » 7 apr 2021, 11:06

Max, si diventa matti quando il target non è perfettamente sulla fenditura.Sono sicuro che il tuo setup funziona benissimo,la lampada di calibrazione ne è la prova, è solo questione di manico! Fai in modo che il fuoco del telescopio ti restituisca uno spettro la cui luminosità sia la più alta possibile e poi sistemi il fuoco della camera di guida che dovrà lavorare necessariamente a bin 2 altrimenti il target non si trova in fenditura.Vedrai come tutto andrà bene.La camera di guida non dovrai più rimuoverla altrimenti la volta successiva che osserverai perderai il riferimento del fuoco del telescopio.
Se tu esponi i tuoi problemi e ti vengono suggerite delle verifiche per fare una valutazione, sarebbe opportuno che tu metta l'interlocutore che si impegna ad aiutarti in condizioni di farlo altrimenti!!!!!!
Saluti.
Umberto
umberto
Quasar Dipendente
 
Messaggi: 1456
Iscritto il: 11 gen 2011, 23:07

Messaggioda Max » 7 apr 2021, 21:24

Ciao Umberto , ti ringrazio per i preziosi consigli, e ringrazio anche Miror che si è interessato al mio problema, come sempre c'è tantissimo da imparare, ecco la camera guida a bin 2 non l'avevo mai provata, considera che negli ultimi giorni stavo facendo ulteriori prove e credi sia andato tutto liscio? macché :(( la Lodestar a volte va in conflitto con la ccd che essendo della stessa marca ha gli stessi driver.....quindi rismonta e rimetti la ASi...rifai tutto insomma alla fine mi sono stancato ho smontato tutto ed ho preso una pausa di qualche giorno per ragionare poi con calma sul da farsi..., è previsto brutto tempo per i prossimi giorni quindi altro tempo che passa senza fare nulla...certamente non appena potrò mettere fuori il setup metterò qui i risultati sperando ci siano migliorie.
Avatar utente
Max
Quasar Dipendente
 
Messaggi: 522
Iscritto il: 14 ago 2017, 11:32
Località: Roma

Precedente

Torna a Spettroscopia, Radioastronomia

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron

Chi c’è in linea

In totale ci sono 2 utenti connessi :: 0 iscritti, 0 nascosti e 2 ospiti (basato sugli utenti attivi negli ultimi 5 minuti)
Record di utenti connessi: 152 registrato il 20 set 2020, 12:49

Visitano il forum: Nessuno e 2 ospiti

Login Form