Oggi è 17 nov 2019, 9:46
   
Text Size
Login

Salve a tutti!!!

Siete nuovi su questo forum? Qui potete presentarvi e salutare i vostri nuovi amici...

Messaggioda hereistay » 2 nov 2015, 0:42

stasera oltre alla Luna sono riuscito a vedere la Nebulosa di Orione M42!
Ho notato una cosa...ad un certo punto non riuscivo più a mettere a fuoco decentemente, non tutta l'immagine andava a fuoco...da cosa dipende?
Si è scollimato troppo o può essere un problema di condensa?
Non ero fuori casa ma mi sono messo dalla finestra, per non morire di freddo :D
hereistay
Nuovo Utente
 
Messaggi: 19
Iscritto il: 11 ott 2015, 14:01

Messaggioda Pering » 2 nov 2015, 9:15

È difficile che un tele di scollimi durante una sessione, la formazione di condensa è provabile, potremmo essere anche umidità ad alta quota, riprova questa sera.
Pering
Quasar Guru
 
Messaggi: 4029
Iscritto il: 22 nov 2010, 14:58

Messaggioda piero » 2 nov 2015, 11:50

seeng....
piero
piero
Quasar Dipendente
 
Messaggi: 1401
Iscritto il: 14 ago 2007, 23:15
Località: Civitella Casanova (PE)

Messaggioda hereistay » 2 nov 2015, 17:08

hereistay
Nuovo Utente
 
Messaggi: 19
Iscritto il: 11 ott 2015, 14:01

Messaggioda piero » 2 nov 2015, 20:44

si l'ho vista anch'io, molto luminosa.
piero
piero
Quasar Dipendente
 
Messaggi: 1401
Iscritto il: 14 ago 2007, 23:15
Località: Civitella Casanova (PE)

Precedente

Torna a Presentazioni

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Chi c’è in linea

In totale c’è 1 utente connesso :: 0 iscritti, 0 nascosti e 1 ospite (basato sugli utenti attivi negli ultimi 5 minuti)
Record di utenti connessi: 58 registrato il 20 ott 2018, 16:27

Visitano il forum: Nessuno e 1 ospite

Login Form